Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Sondeo

¿Dónde prefieres jeepear?

14% 14% [ 24 ]
39% 39% [ 65 ]
30% 30% [ 49 ]
17% 17% [ 28 ]

Votos Totales : 166

Agosto 2017
LunMarMiérJueVieSábDom
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario

¿Quién está en línea?
En total hay 2 usuarios en línea: 0 Registrados, 0 Ocultos y 2 Invitados

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 43 el Lun Ago 31, 2015 11:00 am.

Problema con cable de acelerador suzuki samurai II

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con cable de acelerador suzuki samurai II

Mensaje  fe.herrerah el Dom Sep 09, 2012 9:30 pm

Amigos , tengo un suzuki samurai II de 1998 el tema es que el acelerador aveces se me suele trancar saben a que se puede deber eso ?

si tienen algun dato con respecto al cable completo del acelerador me lo podrian facilitar por favor

estare muy agradecido
saludos a todos .
avatar
fe.herrerah
Novato
Novato

Mensajes : 25
Fecha de inscripción : 13/11/2011
Edad : 28
Localización : Casablanca

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con cable de acelerador suzuki samurai II

Mensaje  CARRITO4X4 el Lun Sep 10, 2012 8:25 am

Revisa la funda de la piola, debe estar dañada. En todo caso en multirepuestos lo venden.(queda en 10 de julio)

_________________
Samurai "Pie Grande"
avatar
CARRITO4X4
Moderador
Moderador

Mensajes : 614
Fecha de inscripción : 22/02/2009
Edad : 46
Localización : Santiago-Maipú

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con cable de acelerador suzuki samurai II

Mensaje  Salamanca el Lun Sep 10, 2012 9:20 am

esta mala, camabiala pero por una de no tan mala calidad, porque es probale q si es la mas barata la instales y te pase lo mismo. se siente q el pedal da tironcitos,,,,, lo mismo para la piola del embrague
avatar
Salamanca
Medio
Medio

Mensajes : 808
Fecha de inscripción : 23/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Problema con acelerador de suzuki samurai II

Mensaje  fe.herrerah el Lun Sep 10, 2012 6:17 pm

amigos cambie la piola por una japonesa que venden en meneses y diaz acá en la 5 región el problema al parecer no es ese ya que al vehiculo al no estar funcionando el pedal funciona correctamente y la piola se mueve el tema comienza cuando el motor ya ha alcanzado una temperatura normal y la manecilla que va en el carburador y que la acciona la piola del pedal del acelerador se tiende a pegar justo en la posición de descanso en ralenti impidiendo que acelere incluso la tuve que destrabar con la mano ya que con el pedal me era imposible no se que estara ocurriendo el sábado venia de curacavi por la cuesta zapata y el pedal se trabo ahi comenzo todo el problema ...

saludos y muy agradecido

http://imageshack.us/photo/my-images/194/dscf3681e.jpg/
avatar
fe.herrerah
Novato
Novato

Mensajes : 25
Fecha de inscripción : 13/11/2011
Edad : 28
Localización : Casablanca

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con cable de acelerador suzuki samurai II

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.